Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: Установка powerdevil  (Прочитано 630 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн kaka4

  • Автор темы
  • Новичок
  • *
  • Сообщений: 17
    • Просмотр профиля
Установка powerdevil
« : 05 Сентября 2009, 19:19:16 »
Привет , необходимо установить powerdevil . Но проблема , что он требует libplasma2 а его в репах у меня нету . Гуглил - не нашел , на лаунчпаде тоже нету . Кеды 4.3.1 стоят .
Может кто подкинет пакетик ? Спс

Оффлайн anonimus

  • Активист
  • *
  • Сообщений: 592
    • Просмотр профиля

Оффлайн kaka4

  • Автор темы
  • Новичок
  • *
  • Сообщений: 17
    • Просмотр профиля
Re: Установка powerdevil
« Ответ #2 : 05 Сентября 2009, 19:56:03 »
Спасибо но
kdebase-workspace-bin конфликтует с libplasma2
  пакет libplasma2 версии 4:4.1.4-0ubuntu1~intrepid3.1 не будет установлен.
для 9.04 нету нигде

а установка libplasma2.0-cil не помогает , ему нужен именно libplasma2
« Последнее редактирование: 05 Сентября 2009, 19:57:42 от kaka4 »

 

Страница сгенерирована за 0.056 секунд. Запросов: 23.