Форум русскоязычного сообщества Ubuntu


Хотите сделать посильный вклад в развитие Ubuntu и русскоязычного сообщества?
Помогите нам с документацией!

Автор Тема: проблемы со звуком Realteck ALC888 ubuntu 13.10  (Прочитано 933 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн eugene8226

  • Автор темы
  • Новичок
  • *
  • Сообщений: 33
    • Просмотр профиля
Свежеустановленная система. Звук дёргается,вырубается,перематывается что в видеороликах на ютьюбе что в музыке в rythmbox. Помогите чего делать. На pulseaudio -k отвечает E: [pulseaudio] main.c: Не удалось убить демон: Нет такого процесса
Началось после того как поставил в ждущий режим. Потом включил и вот. Перезагрузил но всё осталось.
« Последнее редактирование: 16 Марта 2014, 19:34:05 от eugene8226 »

Оффлайн zotkindm

  • Старожил
  • *
  • Сообщений: 2452
  • (K)Ub 14.04
    • Просмотр профиля
Re: проблемы со звуком Realteck ALC888 ubuntu 13.10
« Ответ #1 : 16 Марта 2014, 21:12:12 »
удали ждущий режим, перезагрузись, потом жестко перезагрузись кнопкой ресет.

Оффлайн kick-ass

  • Участник
  • *
  • Сообщений: 106
    • Просмотр профиля
Re: проблемы со звуком Realteck ALC888 ubuntu 13.10
« Ответ #2 : 28 Марта 2014, 21:03:59 »
Поднимаю тему сначала установил 8 установил драйвер и всё завелось потом систему убил, ставил семерку звук не поднял, поставил Ubuntu 13.10 и таже песня, звука нет и пипец, мучаюсь третий день, завтра отнесу плату обратно видно брак какой-то
и на это вам моя командирская зарука!

 

Страница сгенерирована за 0.033 секунд. Запросов: 25.