Форум русскоязычного сообщества Ubuntu


За новостями русскоязычного сообщества и Ubuntu в целом можно следить на нашей страничке в Google+

Автор Тема: Не загружается ОС после установки Ubuntu 14.04.3 с Live-USB.  (Прочитано 3472 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Просто пользователь

  • Автор темы
  • Новичок
  • *
  • Сообщений: 16
    • Просмотр профиля
Установил Ubuntu 15.04. Всё работает.

Оффлайн IvanS73

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
Народ! Помогите криворукому пользователю!
У меня на ноуте стояла Win7, решился попробовать Ubuntu 14.04, естественно сделал загрузочный диск на флешке и установил с него. Для загрузчика указал загрузочный раздел Win7 (маленький раздел 100 Мб вроде) иначе не получалась т.к. Win7 грузилась по умолчанию.Ubuntu 14.04 встала и работает! А вот Win7 не грузится, хотя в загрузчике запись есть.

alang

  • Гость
IvanS73, зачем ты полез в чужую тему, во-первых? Во-вторых, что ты хочешь от бедной винды, если ты, судя по всему, убил ее загрузчик? А вообще, малопонятно, что ты там наворопятил. Скрин gparted покажи.

Оффлайн IvanS73

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
« Последнее редактирование: 28 Март 2016, 16:27:43 от IvanS73 »

alang

  • Гость
А до установки Ubuntu какая была разметка?

toZen

  • Гость
IvanS73, создайте свою тему с подробным описанием проблемы и действий.
В данной теме ТС отписался о неактуальности топика.
Закрыто.

 

Страница сгенерирована за 0.065 секунд. Запросов: 24.