Форум русскоязычного сообщества Ubuntu


Считаете, что Ubuntu недостаточно дружелюбна к новичкам?
Помогите создать новое Руководство для новичков!

Автор Тема: Произошла ошибка при запуске демона установок среды GNOME  (Прочитано 708 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн koslayn

  • Автор темы
  • Участник
  • *
  • Сообщений: 141
    • Просмотр профиля
пере установил систему (8.04).
обновился + поставил программы.
на 3 или 4 перезагрузке как только логин и пароль ввёл и начал подгружаться раб.стол в левом верхнем углу появилась ошибка "Произошла ошибка при запуске демона установок среды GNOME..." на кнопку не удалось нажать чтобы закрыть.
перегрузился. теперь ошибка появляется только букв не видно. серый прямоугольник. и следовательно нажат ничего нельзя(
п.с. стоит сомпозит. видео н-видиа проблем раньше не было.

Оффлайн koslayn

  • Автор темы
  • Участник
  • *
  • Сообщений: 141
    • Просмотр профиля
очистил. от системных папок и файлов домашнюю директорию не помогло(
может у кого-нибудь есть какие-нибудь идеи?

Оффлайн koslayn

  • Автор темы
  • Участник
  • *
  • Сообщений: 141
    • Просмотр профиля
всё очистил и отформатировал. снова появляется(.
Может быть это связано с тем что папку apt (пакеты сохранил) копирую на место?

Оффлайн NorMan12

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
пере установил систему (8.04).
обновился + поставил программы.
на 3 или 4 перезагрузке как только логин и пароль ввёл и начал подгружаться раб.стол в левом верхнем углу появилась ошибка "Произошла ошибка при запуске демона установок среды GNOME..." на кнопку не удалось нажать чтобы закрыть.
перегрузился. теперь ошибка появляется только букв не видно. серый прямоугольник. и следовательно нажат ничего нельзя(
п.с. стоит сомпозит. видео н-видиа проблем раньше не было.
Тоже самое грузится очень долго и появляется окшко  "Произошла ошибка при запуске демона установок среды GNOME.

Некоторые вещи, такие как параметры темы, звуков, фона, могут не работать корректно.

Последнее сообщение об ошибке было:

Did not receive a reply. Possible causes include: the remote application did not send a reply, the message bus security policy blocked the reply, the reply timeout expired, or the network connection was broken.

Среда GNOME попробует перезапустить демон установок в следующий раз при начале сеанса."
кто поможет что делать?

Оффлайн dmay

  • Старожил
  • *
  • Сообщений: 1084
  • man google, кому сказал!
    • Просмотр профиля
поиск, поиск, поиск и ещё раз поиск. даже не в гугле, а тут, по форуму. Уже обсуждалось и решалось.
Ты попал в мою коллекцию криворуких тупых нубов!

 

Страница сгенерирована за 0.057 секунд. Запросов: 22.