Форум русскоязычного сообщества Ubuntu


Хотите сделать посильный вклад в развитие Ubuntu и русскоязычного сообщества?
Помогите нам с документацией!

Автор Тема: Нужен пакет!  (Прочитано 500 раз)

0 Пользователей и 1 Гость просматривают эту тему.

zikasak

  • Автор темы
  • Гость
Нужен пакет!
« : 26 Ноябрь 2008, 08:46:21 »
Ребят, простите, если не в том разделе.
но мне нужен пакет: Smokikion_bw_greyhoundmix. его в репотизориях нет. где его можно достать?

Оффлайн IgorFink

  • Участник
  • *
  • Сообщений: 113
  • Debian Stable 2.6.26-amd64-ufs-rw
    • Просмотр профиля
Re: Нужен пакет!
« Ответ #1 : 26 Ноябрь 2008, 09:11:42 »
Вы уверены в правильности написания названия пакета?
Нет предела совершенству, зато есть порог целесообразности.

zikasak

  • Автор темы
  • Гость
Re: Нужен пакет!
« Ответ #2 : 26 Ноябрь 2008, 09:21:20 »
извините, ошибся, Smokikon_bw_greyhoundMIX

Оффлайн Alsvartr

  • Активист
  • *
  • Сообщений: 779
  • The secret of the secret
    • Просмотр профиля
Re: Нужен пакет!
« Ответ #3 : 26 Ноябрь 2008, 09:23:13 »
Судя по гуглу, вам сюда.

zikasak

  • Автор темы
  • Гость
Re: Нужен пакет!
« Ответ #4 : 26 Ноябрь 2008, 09:31:39 »
там как я понял написано что нужно для полной работы. а мне нужен имено этот пакет. а то Ubuntu указывает что не хватает этого пакета, точнее темы значков
« Последнее редактирование: 26 Ноябрь 2008, 09:34:16 от zikasak »

tartan

  • Автор темы
  • Гость
Re: Нужен пакет!
« Ответ #5 : 26 Ноябрь 2008, 10:28:45 »

 

Страница сгенерирована за 0.065 секунд. Запросов: 22.