Форум русскоязычного сообщества Ubuntu


Хотите сделать посильный вклад в развитие Ubuntu и русскоязычного сообщества?
Помогите нам с документацией!

Автор Тема: 3G-USB-модем ZTE MF100 Киевстар  (Прочитано 2828 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Максимыч

  • Автор темы
  • Гость
3G-USB-модем ZTE MF100 Киевстар
« : 20 Августа 2010, 19:06:03 »
Подскажите как настроить в ubuntu 9.10

Пользователь решил продолжить мысль 20 Августа 2010, 21:35:21:
Настроил!кому надо могу отписать
« Последнее редактирование: 20 Августа 2010, 21:35:21 от Максимыч »

Оффлайн Zey

  • Любитель
  • *
  • Сообщений: 60
  • xubuntu 12.04
    • Просмотр профиля
Re: 3G-USB-модем ZTE MF100 Киевстар
« Ответ #1 : 22 Августа 2010, 00:05:02 »
Отпиши что делал у меня не всегда определяется. модеим розлоченый. ubuntu 10.04

Максимыч

  • Автор темы
  • Гость
Re: 3G-USB-модем ZTE MF100 Киевстар
« Ответ #2 : 22 Августа 2010, 18:22:35 »
установил пакет usb-modeswitch,и в сетевых настройках настроил мобильное широкополосное соединение.

Максимыч

  • Автор темы
  • Гость
Re: 3G-USB-модем ZTE MF100 Киевстар
« Ответ #3 : 24 Августа 2010, 23:23:27 »
http://life4bsod.blogspot.com/2010/01/zte-mf100-kubuntu-904.html -здесь хороший способ настройки

Оффлайн Zey

  • Любитель
  • *
  • Сообщений: 60
  • xubuntu 12.04
    • Просмотр профиля
Re: 3G-USB-модем ZTE MF100 Киевстар
« Ответ #4 : 26 Августа 2010, 08:52:15 »
Дело в том что он у меня заработал без каких либо дополнительный пакетов просто подключил и настроил соединение. Но после выклучения или перезагруски компа модем при следующим включении не определяется. переключение в другие usb порты ничего не дает. После 3 или 5 перезагрузки модем находится.

Максимыч

  • Автор темы
  • Гость
Re: 3G-USB-модем ZTE MF100 Киевстар
« Ответ #5 : 26 Августа 2010, 19:46:49 »
Странно,мой система видит всегда,может модем глючит,проверь работоспособность на Windows ХР

Оффлайн Zey

  • Любитель
  • *
  • Сообщений: 60
  • xubuntu 12.04
    • Просмотр профиля
Re: 3G-USB-модем ZTE MF100 Киевстар
« Ответ #6 : 26 Августа 2010, 23:10:56 »
К винде подлючал вроде нормально определился, правда как модем не использовал запускал как  сьемный носитель.

 

Страница сгенерирована за 0.072 секунд. Запросов: 24.