Форум русскоязычного сообщества Ubuntu


Автор Тема: запуск chromium после обновления...  (Прочитано 834 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Novi4oK

  • Автор темы
  • Новичок
  • *
  • Сообщений: 34
    • Просмотр профиля
запуск chromium после обновления...
« : 05 Апрель 2011, 13:12:18 »
Всем привет. Очередная проблема после обновления. Теперь не запускается chromium. При запуске из терминала пишет "Ошибка сегментирования".

Подскажите плиз, в чем проблема?

Оффлайн easy2002

  • Заслуженный пользователь
  • Старожил
  • *
  • Сообщений: 2786
  • Мурманск
    • Просмотр профиля
Tempora mutantur et nos mutantur in illis

Оффлайн Novi4oK

  • Автор темы
  • Новичок
  • *
  • Сообщений: 34
    • Просмотр профиля
Re: запуск chromium после обновления...
« Ответ #2 : 06 Апрель 2011, 00:49:42 »
После удаления конфига синхронизировал со своей учеткой, подтянулись все плагины и все заново, та же ошибка.

Оффлайн pipe

  • СуперМодератор
  • Старожил
  • *
  • Сообщений: 5609
    • Просмотр профиля
Re: запуск chromium после обновления...
« Ответ #3 : 06 Апрель 2011, 01:05:29 »
chromium-browser --incognito

Удаляй по одному дополнению и смотри

Оффлайн Novi4oK

  • Автор темы
  • Новичок
  • *
  • Сообщений: 34
    • Просмотр профиля
Re: запуск chromium после обновления...
« Ответ #4 : 06 Апрель 2011, 01:07:21 »
не запускается в икогнито тоже...

Оффлайн pipe

  • СуперМодератор
  • Старожил
  • *
  • Сообщений: 5609
    • Просмотр профиля
Re: запуск chromium после обновления...
« Ответ #5 : 06 Апрель 2011, 01:21:48 »
Ну, безопасного режима у хромиума нет, потому удаляй конфиг, запускай синхронизацию без дополнений...

 

Страница сгенерирована за 0.052 секунд. Запросов: 23.