Форум русскоязычного сообщества Ubuntu


Автор Тема: Проблема при загрузке  (Прочитано 249 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ChandleR111

  • Автор темы
  • Новичок
  • *
  • Сообщений: 8
    • Просмотр профиля
Проблема при загрузке
« : 09 Апрель 2011, 16:20:55 »
Привет.
Пробывал ставить дрова для своей АТІ. Сначала сделал так. Система - администрирование-драйвера
Мне подгрузило нужний драйвер, но установка не завершилась, так как вискочила какаято ошибка
Я решил скачать драйвер з офф сатйа, которий успешно установился.
Но после перезагрузки, там где должно бить лого Ubuntu и бегать точки, только фиолетовий фон и виполняються какието команди, хотя Ubuntu после етого загружаеться без проблем
Подскажете в чем проблема?

Оффлайн Tapac

  • Участник
  • *
  • Сообщений: 193
    • Просмотр профиля
Re: Проблема при загрузке
« Ответ #1 : 09 Апрель 2011, 16:34:27 »
"Я вот тут открутил вот это, вот это закаратило и вот та штука загорелося"
Тут не битва экстрасенсов - какая видяха в студию!
Нашел вот какой то интерестный блог о убуте - http://server-ubuntu.ru

Оффлайн ChandleR111

  • Автор темы
  • Новичок
  • *
  • Сообщений: 8
    • Просмотр профиля
Re: Проблема при загрузке
« Ответ #2 : 09 Апрель 2011, 16:39:52 »
ATI Radeon HD 3730)

Оффлайн Tapac

  • Участник
  • *
  • Сообщений: 193
    • Просмотр профиля
Re: Проблема при загрузке
« Ответ #3 : 09 Апрель 2011, 16:46:49 »
если не ошибаюсь - при том что если вы имеете ubuntu 10.xx вам драйвера ненадо ставить вовсе
Я играю на at radeon x1650pro и ничего ен устанавливал
Нашел вот какой то интерестный блог о убуте - http://server-ubuntu.ru

Оффлайн ChandleR111

  • Автор темы
  • Новичок
  • *
  • Сообщений: 8
    • Просмотр профиля
Re: Проблема при загрузке
« Ответ #4 : 09 Апрель 2011, 16:58:15 »
контра неманого тормозила

а есть предложения по впросу?

Оффлайн Aivery

  • Участник
  • *
  • Сообщений: 120
    • Просмотр профиля

 

Страница сгенерирована за 0.065 секунд. Запросов: 22.