Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: ASUS A8N-E nFORCE 4 ultra  (Прочитано 1936 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Mikael9i

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
ASUS A8N-E nFORCE 4 ultra
« : 30 Январь 2006, 13:26:07 »
При установке Ubuntu 5.10 чипсет автоматически определсется как nFORCE 2 ultra, в связи с чем при загрузке графической оболочки ГНОМ система зависает.Помогите пожайлуста как решить эту проблему.Зарание спасибо
« Последнее редактирование: 30 Январь 2006, 13:41:53 от Mikael9i »

Оффлайн darm

  • Новичок
  • *
  • Сообщений: 8
    • Просмотр профиля
Re: ASUS A8N-E nFORCE 4 ultra
« Ответ #1 : 31 Январь 2006, 00:16:40 »
а с лайвсиди работает?

Оффлайн Denis Konstantinov

  • Активист
  • *
  • Сообщений: 864
    • Просмотр профиля
Re: ASUS A8N-E nFORCE 4 ultra
« Ответ #2 : 31 Январь 2006, 07:30:59 »
Предлагаю добавить к правилам использования форума новое правило сразу после пункта "попробуйте найти ответ поиском по форуму".
"Проверьте работает ли Live CD."
 :)
А по твоему вопросу, вредле чипсет и загрузка как то связаны, скорее всего какой то скрипт не отробатывает.
Попробуй переключиться на первую консоль ctrl+alt+F1 или (alt+PrintScreen+r затем alt+F1),если всё работает то что то с гномом.
AltYo консоль для Gtk3 в стиле консоли quake https://forum.ubuntu.ru/index.php?topic=198594.0

Оффлайн Mikael9i

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: ASUS A8N-E nFORCE 4 ultra
« Ответ #3 : 31 Январь 2006, 12:58:20 »
Live Cd тоже не грузит. При загрузке Гнома появляется курсор мауса и все, кроме подвижного курсора ничего не работает на клавиатуру система вообще не реагирует.С того-же диска свободно работает на других машинах.
Что делать не знаю так как в Линуксе не так давно.
п.с. Другие дистры работают нормально (SUSE,WHAX)

 

Страница сгенерирована за 0.073 секунд. Запросов: 22.