Форум русскоязычного сообщества Ubuntu


За новостями русскоязычного сообщества и Ubuntu в целом можно следить на нашей страничке в Google+

Автор Тема: 11.04  (Прочитано 508 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Screwy

  • Автор темы
  • Любитель
  • *
  • Сообщений: 62
    • Просмотр профиля
11.04
« : 04 Февраль 2012, 12:36:46 »
Система свежая дней 5 ещё не насиловалась , вчера не с того не сего пропал апплет nm хотел спать думал утром поковыряюсь сейчас включил комп его всё ещё нету , через терминал его запустил и перезагрузил комп при загрузки он так и не появился, спустя пару секунд после загрузки начали слетать иконки , а в след за ними и тема вот в итоге что стало с верхней панелькой http://ompldr.org/vY205MQ
как решается проблема?

Пользователь решил продолжить мысль 04 Февраль 2012, 12:45:23:
После пары перезагрузок всё вроде вернулось , кроме апплета и когда заходишь из под classic gnome unity и верхняя панель всё равно присутствуют

Пользователь решил продолжить мысль 04 Февраль 2012, 12:49:21:
жму fn+f2 апплет пропадает уже полное удаление сделал network manager,gnome network manager итд всё тоже самое как решается?
« Последнее редактирование: 04 Февраль 2012, 17:53:10 от Screwy »

Kamchadal

  • Гость
Re: 11.04
« Ответ #1 : 06 Февраль 2012, 06:40:10 »
Спасибо, полезная штука)

Оффлайн Пeтрович

  • Активист
  • *
  • Сообщений: 582
    • Просмотр профиля
Re: 11.04
« Ответ #2 : 06 Февраль 2012, 06:44:39 »
Screwy, обновления ставили? В автозагрузке ничего не отключали?

Оффлайн Screwy

  • Автор темы
  • Любитель
  • *
  • Сообщений: 62
    • Просмотр профиля
Re: 11.04
« Ответ #3 : 06 Февраль 2012, 13:32:01 »
В автозагрузки nm-applet прописан он загружается но стоит нажать fn+f2 (включить сеть wi-fi и блютуз) апплет пропадает обновлялся за неделю до этого , неделю всё работало , нечего не ковырял и не трогал

Пользователь решил продолжить мысль 06 Февраль 2012, 22:45:22:
Так как решить проблему ? Куда копать, не хочу полностью систему переставлять...
« Последнее редактирование: 06 Февраль 2012, 22:45:22 от Screwy »

Оффлайн Screwy

  • Автор темы
  • Любитель
  • *
  • Сообщений: 62
    • Просмотр профиля
Re: 11.04
« Ответ #4 : 10 Февраль 2012, 20:03:41 »
...

Оффлайн Twixx61

  • Новичок
  • *
  • Сообщений: 32
    • Просмотр профиля
Re: 11.04
« Ответ #5 : 11 Февраль 2012, 14:06:41 »
Пропадал тоже. Когда менял темы иконок.В одной теме есть, в другой теме нет. Пимпочка "включения", "выключения", режимов и прочее тоже пропадала.

Оффлайн Screwy

  • Автор темы
  • Любитель
  • *
  • Сообщений: 62
    • Просмотр профиля
Re: 11.04
« Ответ #6 : 13 Февраль 2012, 13:40:41 »
Уже переставил систему влом было ковырять,зато появилась новая проблема теперь в тотеме звук "шуршит" смотреть кино не возможно )) уже gstreamer переставлял и тотем но без результатно в vlc всё ок

 

Страница сгенерирована за 0.056 секунд. Запросов: 24.