Форум русскоязычного сообщества Ubuntu


Хотите сделать посильный вклад в развитие Ubuntu и русскоязычного сообщества?
Помогите нам с документацией!

Автор Тема: Пропал звук  (Прочитано 1209 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Al_ta_ir

  • Автор темы
  • Любитель
  • *
  • Сообщений: 54
    • Просмотр профиля
Пропал звук
« : 04 Март 2012, 00:07:15 »
У меня на нетбуке почему то пропал звук. Динамик в норме, при загрузке с винды работает нормально. В настройках звука все регуляторы стоят на максимуме. Xubuntu 11.10.
« Последнее редактирование: 04 Март 2012, 00:09:24 от Al_ta_ir »

Оффлайн fuss

  • Старожил
  • *
  • Сообщений: 2073
    • Просмотр профиля
    • Screenshoter
Re: Пропал звук
« Ответ #1 : 04 Март 2012, 00:11:15 »
Есть похожая проблема после логаута

oleg kireev

  • Гость
Re: Пропал звук
« Ответ #2 : 04 Март 2012, 01:35:05 »
смотрие automute enable/disabled
alsamixer -V allкак вариант

Оффлайн Al_ta_ir

  • Автор темы
  • Любитель
  • *
  • Сообщений: 54
    • Просмотр профиля
Re: Пропал звук
« Ответ #3 : 04 Март 2012, 23:00:57 »
Automute стоит enable. Все остальное на 100.

oleg kireev

  • Гость
Re: Пропал звук
« Ответ #4 : 04 Март 2012, 23:19:47 »
Automute стоит enable. Все остальное на 100.
другими словами,у вас стоит автоотключение,включите (enabled)

Оффлайн Al_ta_ir

  • Автор темы
  • Любитель
  • *
  • Сообщений: 54
    • Просмотр профиля
Re: Пропал звук
« Ответ #5 : 04 Март 2012, 23:39:56 »
Так у меня enabled и стоит.

oleg kireev

  • Гость
Re: Пропал звук
« Ответ #6 : 04 Март 2012, 23:52:36 »
Так у меня enabled и стоит.
извиняюсь,поздновато.это было как вариант решения.

Оффлайн artifactor

  • Старожил
  • *
  • Сообщений: 1769
    • Просмотр профиля
    • Leaf Watoru's notes
Re: Пропал звук
« Ответ #7 : 05 Март 2012, 17:05:25 »
покажите вывод команды lsof /dev в спойлере.
Xubuntu 16.04 x64
Обои для рабочего стола и Space Ambient

 

Страница сгенерирована за 0.066 секунд. Запросов: 25.