Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: Проблема после установки  (Прочитано 734 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Alexey_in_ua

  • Автор темы
  • Новичок
  • *
  • Сообщений: 14
    • Просмотр профиля
Проблема после установки
« : 04 Июль 2012, 22:13:20 »
Я новичек тут говорю сразу...
После установки на экране только полосочка сверху и там если курсором проводить видно его... Как сделать чтоби все нормально работало?

Оффлайн vasilisc

  • Заслуженный пользователь
  • Старожил
  • *
  • Сообщений: 2563
  • г.Северодвинск - строим АПЛ
    • Просмотр профиля
    • Авторские статьи об OpenSource
Re: Проблема после установки
« Ответ #1 : 05 Июль 2012, 10:03:52 »
что за железо? какую версию Ubuntu ставили?
Ускорение http://vasilisc.com/speedup_ubuntu
Железо http://vasilisc.com/hcl/detect.php
Призёр http://vasilisc.com/ubuntu_woman Если помог, то поддержите WM R259039388254

Оффлайн Alexey_in_ua

  • Автор темы
  • Новичок
  • *
  • Сообщений: 14
    • Просмотр профиля
Re: Проблема после установки
« Ответ #2 : 05 Июль 2012, 11:12:08 »
AMD Athlon X64 2.99 GHz 2 ядра , видеокарта ATI Radeon EAH 6570, 2 gb RAM
версия системы Ubuntu 12.04

Оффлайн maks05

  • Старожил
  • *
  • Сообщений: 6780
    • Просмотр профиля
Re: Проблема после установки
« Ответ #3 : 05 Июль 2012, 11:14:10 »
В режиме LiveCD ("Попробовать Ubuntu") система работает?

Оффлайн Alexey_in_ua

  • Автор темы
  • Новичок
  • *
  • Сообщений: 14
    • Просмотр профиля
Re: Проблема после установки
« Ответ #4 : 05 Июль 2012, 11:27:27 »
В режиме Live CD работает, все норм установилось но такая вот проблемка...
запустилась она у меня нормально только через ребут? через обычный запуск после выбора в меню начального загрузчика таже проблема...

Оффлайн Сперанский

  • Почётный модератор
  • Старожил
  • *
  • Сообщений: 4062
  • Dictum ac factum
    • Просмотр профиля
Re: Проблема после установки
« Ответ #5 : 05 Июль 2012, 11:30:10 »
необходимо установить проприетарные драйвера на видеокарту "Параметры системы"-"Драйвера устройств" выбирайте пункт, который без "плановые обновления"

Оффлайн Alexey_in_ua

  • Автор темы
  • Новичок
  • *
  • Сообщений: 14
    • Просмотр профиля
Re: Проблема после установки
« Ответ #6 : 05 Июль 2012, 11:36:01 »
как войти в ребут? первый раз у меня была на копе винда а сейчас тупо входит в систему без права выбора...

Оффлайн Сперанский

  • Почётный модератор
  • Старожил
  • *
  • Сообщений: 4062
  • Dictum ac factum
    • Просмотр профиля
Re: Проблема после установки
« Ответ #7 : 05 Июль 2012, 11:39:36 »
Правый (или левый) shift при загрузке удерживайте.

Оффлайн Alexey_in_ua

  • Автор темы
  • Новичок
  • *
  • Сообщений: 14
    • Просмотр профиля
Re: Проблема после установки
« Ответ #8 : 05 Июль 2012, 23:53:52 »
Спасибо!))) Установка драйверов и всех обновлений помогола система запускается отлично)    :2funny:

Оффлайн Nikki1993

  • Заслуженный пользователь
  • Почётный модератор
  • Старожил
  • *
  • Сообщений: 3261
  • Owner of Dell XPS 13 Developer Edition :D
    • Просмотр профиля
Re: Проблема после установки
« Ответ #9 : 06 Июль 2012, 00:56:42 »
Закрыто!
First i was like :0 Then i was like :D But now i am like(╯°□°)╯︵ ┻━┻
http://www.abload.de/img/banner_505uxa.png

 

Страница сгенерирована за 0.095 секунд. Запросов: 24.