Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: Evolution - кнопка "отправить/получить" - серого цвета!!! - Решено  (Прочитано 1462 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
Вчера еще все было нормально. Сегодня запускаю - ни получить, ни отправить :idiot2:
Это что за байда? Уже и сносил, заново ставил Эволюшн - один хрен. Все работает, а вот кнопка - нет.
Ну соответственно в меню файл пункт "отправить/получить" тоже серый, неактивный.
Кто в курсе? Кто сталкивался?
« Последнее редактирование: 12 Февраль 2008, 13:10:58 от Densakh »
Ubuntu 8.04, Win Vista.

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
случайно разобрался - меню "файл" - перейти в сетевой режим. :laugh:
Только я его не выключал.
Какого хрена оно выключилось?
За компом однозначно никого не было последние сутки. Ничего не понимаю..

Наткнулся после прочтения http://ubuntuforums.org/showthread.php?t=484200
Ubuntu 8.04, Win Vista.

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
Кстати нифига не решено...
После каждого запуска приходится заново ставить онлайн.
Уже и в Редакторе конфигурации правил и файл нашел в котором стоит запуск в режиме оффлайн. Правишь - бестолку.
Файл вообще удалял - бестолку. :idiot2:
Что за ерунда?
Ubuntu 8.04, Win Vista.

Оффлайн theZest

  • Старожил
  • *
  • Сообщений: 1624
  • Я И ДИОД
    • Просмотр профиля
Не заморачивайся, у меня вот всегда с Evolution так было...
Ubuntu 7.04-10.10 --> OS X 10.9-10.13 --> Windows 10 Pro + Manjaro KDE

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
Не заморачивайся, у меня вот всегда с Evolution так было...
А у меня не было :'(
Абыдна, да? :)
Ubuntu 8.04, Win Vista.

Thread

  • Гость
Evolution входит в оффлайн-режим, если на момент запуска нет активных сетевых подключений

Оффлайн theZest

  • Старожил
  • *
  • Сообщений: 1624
  • Я И ДИОД
    • Просмотр профиля
a-v, у меня не так. Только что проверил, соединился, запустил Evolution. Как был автономный режим, так и остался...
Ubuntu 7.04-10.10 --> OS X 10.9-10.13 --> Windows 10 Pro + Manjaro KDE

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
Evolution входит в оффлайн-режим, если на момент запуска нет активных сетевых подключений
Неа.. На момент его запуска у меня интернет уже во всю пашет и не одна страница открыта.
Ubuntu 8.04, Win Vista.

Thread

  • Гость
Но интернет не широкополосный, так?

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
Но интернет не широкополосный, так?
DSL.
Ты оказался прав - сетевка не работала. Хаб сдох. Сдох главное как-то странно - айпи выдал, а работать не работает...
Поменял хаб. Все теперь работает. Так что спасибо за наводку.
Ubuntu 8.04, Win Vista.

Thread

  • Гость
Хабы айпи не выдают :>

Оффлайн Densakh

  • Автор темы
  • Участник
  • *
  • Сообщений: 125
    • Просмотр профиля
Хабы айпи не выдают :>
да ладно тебе, не придирайся к словам :)
Ну не хаб, а маршрутизатор. Какая хрена разница. Смысл тот же - коробка и в нее кабель.
Кстати хабы есть и управляемые, они айпи выдать могут. В них ДШСП зашит.
Но это к сути моего вопроса не относится.
А относится то, что ты оказался прав с сетью.
Еще раз спасибо. У меня этот хаб используется раз в 2 месяца, когда домой чужой комп приношу на ремонт. Я и не обращал внимания на то, что сетка-то в ауте. Благодаря Эволюшену - нашел :)
Ubuntu 8.04, Win Vista.

Thread

  • Гость

Оффлайн mecenus

  • Новичок
  • *
  • Сообщений: 20
    • Просмотр профиля
У меня так было когда в аплетте networkmanager снял галочку "сеть",( поскольку стоит peoplenet.)

 

Страница сгенерирована за 0.058 секунд. Запросов: 22.