Форум русскоязычного сообщества Ubuntu


Получить помощь и пообщаться с другими пользователями Ubuntu можно
на irc канале #ubuntu-ru в сети Freenode
и в Jabber конференции ubuntu@conference.jabber.ru

Автор Тема: проблемы с сетевой картой  (Прочитано 642 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн emz3

  • Автор темы
  • Новичок
  • *
  • Сообщений: 30
  • Чем чаще использую Kubuntu, сильнее ненавижу Винду
    • Просмотр профиля
проблемы с сетевой картой
« : 08 Февраля 2013, 18:44:46 »
Здравстуйте! у меня сегодня нарисовалась проблема, которую самостоятельно не смог решить. На компьютере установлены 2 системы Kubuntu и ХР. Вчера сеть в винде работала, сегодня ни в какую не хочет подключаться! В диспетчере устройств карта отображается с восклицательными знаками, переустановить драйвер не выходит(код ошибки 39)удалить не выходит(видимо устройство требуется для загрузки системы). Поискал на форумах, но ничего путнего не нашел. карта ASUS NX1101.Пожалуйста помогите!
Kubuntu 13.10

Оффлайн easy2002

  • Заслуженный пользователь
  • Старожил
  • *
  • Сообщений: 2786
  • Мурманск
    • Просмотр профиля
Re: проблемы с сетевой картой
« Ответ #1 : 08 Февраля 2013, 19:29:01 »
не этот случай, часом?
http://iamsan.ru/windows/ping-error
попробуй
netsh int ip reset logfile
netsh winsock reset
Tempora mutantur et nos mutantur in illis

Оффлайн emz3

  • Автор темы
  • Новичок
  • *
  • Сообщений: 30
  • Чем чаще использую Kubuntu, сильнее ненавижу Винду
    • Просмотр профиля
Re: проблемы с сетевой картой
« Ответ #2 : 08 Февраля 2013, 21:46:32 »
это я пробовал! 0 эмоций! причем пробовал переустановить сетевую карту, перенастроить сеть, но система пишет не найдены сетевые адаптеры! причем с этой же картой сечас в сети на другой системе!
Kubuntu 13.10

Оффлайн emz3

  • Автор темы
  • Новичок
  • *
  • Сообщений: 30
  • Чем чаще использую Kubuntu, сильнее ненавижу Винду
    • Просмотр профиля
Re: проблемы с сетевой картой
« Ответ #3 : 09 Февраля 2013, 02:38:14 »
проблема решена, хотя как именно, я не понял! попробовал переустановить систему с восстановлением, получил черный экран с курсором. загрузился с диска восстановления,откатил на 2 дня назад, зашел в систему, в диспетчере один восклицательный знак. сеть не грузится, проходит 3 минуты и все пошло!!!!!!! спасибо за советы, может кому-то пригодятся!
Kubuntu 13.10

 

Страница сгенерирована за 0.035 секунд. Запросов: 25.