Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: Требуется установка ненадежных пакетов  (Прочитано 878 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Murza

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Предыдущую тему закрыли ибо у человека апдейты ставились.

У меня после этой надписи не устанавливаются обновления.
Может мне хочется их установить... почему не разрешают ?)

Оффлайн san-alex

  • Забанен
  • Старожил
  • *
  • Сообщений: 7726
  • Ex-CNC programmer
    • Просмотр профиля
Re: Требуется установка ненадежных пакетов
« Ответ #1 : 15 Марта 2013, 23:24:40 »
Через терминал все ставится.

Оффлайн Murza

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: Требуется установка ненадежных пакетов
« Ответ #2 : 16 Марта 2013, 13:12:52 »
чёрт... действительно... ну... соображаю медленно. Спасибо.

Оффлайн Irina Serifa

  • Старожил
  • *
  • Сообщений: 1631
  • Первым делом звездолеты...
    • Просмотр профиля
    • Телега
Re: Требуется установка ненадежных пакетов
« Ответ #3 : 16 Марта 2013, 20:20:13 »
Тоже было несколько раз. Решала необычным способом: меняла сервер загрузки в Настройках Менеджера обновлений.
Ноут TravelMate-P259-MG, Intel® Core™ i3-6006U CPU @ 2.00GHz × 4, Intel® HD Graphics 520 (Skylake GT2), оперативка 6 гигов

 

Страница сгенерирована за 0.05 секунд. Запросов: 25.