Форум русскоязычного сообщества Ubuntu


Автор Тема: Ubuntu 13.04: Nautilus открывается повторно  (Прочитано 350 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн devmr

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Привет, ребят. Может кто сталкивался: Nautilus открывается повторно при уже запущенном окне. Т.е. чтобы переключиться на открытое - только Alt+Tab. Дико раздражает. Как исправить? 13.04 недавно совсем поставил - жутко неудобная(

Оффлайн Ampermetr

  • Активист
  • *
  • Сообщений: 491
    • Просмотр профиля
Re: Ubuntu 13.04: Nautilus открывается повторно
« Ответ #1 : 14 Июнь 2013, 20:47:48 »
Есть такое дело... Как лечить-не знаю, но для активации открытого окна можно не нажимать на иконку наутилуса, а наведя на него курсор пролистнуть колесиком. Часто открываю по нескольку окон одного приложения и уже привык перелистывать их так.
Женский форум,топик "Плакала всю ночь, подскажите из-за чего?"
Линукс форум, топик "Всю ночь собирал генту, подскажите зачем?"

Оффлайн devmr

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: Ubuntu 13.04: Nautilus открывается повторно
« Ответ #2 : 14 Июнь 2013, 21:43:33 »
Есть такое дело... Как лечить-не знаю, но для активации открытого окна можно не нажимать на иконку наутилуса, а наведя на него курсор пролистнуть колесиком. Часто открываю по нескольку окон одного приложения и уже привык перелистывать их так.
---
спасибо) будем привыкать

Pilot6

  • Гость
Re: Ubuntu 13.04: Nautilus открывается повторно
« Ответ #3 : 14 Июнь 2013, 22:42:00 »
Цитировать
наведя на него курсор пролистнуть колесиком.
Я практически из-за этой фичи и пофиксенном баге с видео на полном экране на втором мониторе и поставил 13.04.
Так что во всем есть свои плюсы. Как раз многих бесило, что второй наутилус нельзя запустить, не  зная что надо на колесико жать.

Оффлайн Phlya

  • Старожил
  • *
  • Сообщений: 2219
  • Фля, Цыганский барон, Винни Пух
    • Просмотр профиля
Re: Ubuntu 13.04: Nautilus открывается повторно
« Ответ #4 : 14 Июнь 2013, 23:08:58 »
Баг подтверждаю, уже давно где-то писал об этом.
Ubuntu 14.04 (Unity), MSI GE40

 

Страница сгенерирована за 0.085 секунд. Запросов: 24.