Форум русскоязычного сообщества Ubuntu


Автор Тема: Проблема с вебкой  (Прочитано 557 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Denis Beletsky

  • Автор темы
  • Новичок
  • *
  • Сообщений: 15
    • Просмотр профиля
Проблема с вебкой
« : 06 Ноябрь 2013, 17:24:15 »
Всем здраствуйте, подскажите как решить такой вопрос
установил Ubuntu 12.04 - при общении через скайп вместо моего изображения "квадрат Малевича"
установил "чииз" - схема та же
терминал показал следуюющее

Bus 002 Device 002: ID 0bda:571c Realtek Semiconductor Corp.
Bus 003 Device 002: ID 13ee:0001 MosArt
Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 003 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 005 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 006 Device 001: ID 1d6b:0003 Linux Foundation 3.0 root hub

если это отсутствует драйвер подскажите как его найти и правильно установить
или вообще что это???
прошу помощи!

Оффлайн Shalmaran

  • Активист
  • *
  • Сообщений: 840
  • Cow super power!
    • Просмотр профиля
    • kristyushatmb.livejournal.com
Re: Проблема с вебкой
« Ответ #1 : 07 Ноябрь 2013, 16:14:35 »
Это не она?

Bus 003 Device 002: ID 13ee:0001 MosArt

Что за вебка?
Banana Pi

Оффлайн Denis Beletsky

  • Автор темы
  • Новичок
  • *
  • Сообщений: 15
    • Просмотр профиля
Re: Проблема с вебкой
« Ответ #2 : 07 Ноябрь 2013, 17:07:15 »
похоже что это она

 

Страница сгенерирована за 0.076 секунд. Запросов: 25.