Форум русскоязычного сообщества Ubuntu


Получить помощь и пообщаться с другими пользователями Ubuntu можно
на irc канале #ubuntu-ru в сети Freenode
и в Jabber конференции ubuntu@conference.jabber.ru

Автор Тема: было всё нормально, но (с) лучилась жопа...  (Прочитано 481 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн hardrop

  • Автор темы
  • Новичок
  • *
  • Сообщений: 7
    • Просмотр профиля
я - человек малосведущий в теории, поэтому простите...
Но дело в следующем. Был офис с заведённым оптическим каналом 30 мбит\сек всё было хорошо и виндам
и линуксам, имеется ввиду скорость в сети. Но тут решили вывести сервер с интернетом в другой офис, рядом.
В старом поставили роутер микротик, соединили оба офиса посредством администрированной магии мне недоступной. В офисе, где сервер(на линуксе, теперь) приходит оптика 100 мбит\сек. в офисе, где микротик, расширили канал тоже до 100 мбит\сек. В результате, у виндов всё прилично и download\upload соответствуют примерно заявленным 100 мбит\сек, а у линуксов speedtest.net показывает 10-15\20-30 download\upload соответсвенно, жуткие тормоза, картинка дергается(кино) пару страниц одновременно хрен откроешь... деталей не знаю но у всех сеть настроенна одинаково, только IP разные. Администратор мычит, что-то невразумительное о flash и неправильном speedtest.
Что-то там через консоль сверил, грит у вас всё окейно, приходит и уходит что положено. А на самом деле хуже, чем было при 30 мбит\сек. Вот такой весь х... до копейки. страдаю. Ай нид хэлп, прошу далеко не посылать бескорыстного патриота и распространителя ubuntu. Заранее благодарю.
« Последнее редактирование: 14 Ноябрь 2013, 01:54:47 от hardrop »

Оффлайн peregrine

  • FSM
  • СуперМодератор
  • Старожил
  • *
  • Сообщений: 7188
  • Gentoo x64 Ubuntu 16.04.1 x64
    • Просмотр профиля
Re: было всё нормально, но (с) лучилась жопа...
« Ответ #1 : 14 Ноябрь 2013, 05:44:18 »
hardrop, speedtest может и врать. Его только в google Chrome смотреть. По теме скачайте через торрент образ ubuntu и посмотрите на скорость загрузки (если с GUI, то системный монитор покажет), только не забывайте про мегабайты, мегабиты и мебибиты.

Оффлайн truegeek

  • FPGA Designer
  • Почётный модератор
  • Старожил
  • *
  • Сообщений: 4214
  • аЦкий схемотехник
    • Просмотр профиля
Re: было всё нормально, но (с) лучилась жопа...
« Ответ #2 : 14 Ноябрь 2013, 09:06:28 »
Тема закрыта.
Правила раздела или как правильно задать вопрос
hardrop,
прошу так же изменить аватар на более толерантный.

 

Страница сгенерирована за 0.079 секунд. Запросов: 26.