Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: libconfig++.so.5  (Прочитано 703 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн HOINOM_KITT

  • Автор темы
  • Активист
  • *
  • Сообщений: 453
  • ubuntu 14.04 lts + edubuntu full desktop
    • Просмотр профиля
libconfig++.so.5
« : 16 Октябрь 2014, 07:42:09 »
помогите пожалуйста найти эту библиотеку
из репозитория установилась libconfig++.so.9
а vr920 driver артачится требует именно libconfig++.so.5
'шаман начального уровня' , 'диванный физик теоретик'
http://img-fotki.yandex.ru/get/9304/230416833.0/0_104043_acf007fa_L.jpg
а также 'заслуженный слепец и глупец'

Оффлайн vboxer

  • Активист
  • *
  • Сообщений: 656
  • Release: 14.10 Codename: utopic
    • Просмотр профиля
Re: libconfig++.so.5
« Ответ #1 : 16 Октябрь 2014, 07:46:37 »
возможно надо в виртуалке дистрибутивчик постарее поставить и оттуда дернуть?

Оффлайн HOINOM_KITT

  • Автор темы
  • Активист
  • *
  • Сообщений: 453
  • ubuntu 14.04 lts + edubuntu full desktop
    • Просмотр профиля
Re: libconfig++.so.5
« Ответ #2 : 18 Октябрь 2014, 07:20:48 »
нашел в старом RPM для мандривы )))
спсибо всем
'шаман начального уровня' , 'диванный физик теоретик'
http://img-fotki.yandex.ru/get/9304/230416833.0/0_104043_acf007fa_L.jpg
а также 'заслуженный слепец и глупец'

Оффлайн vboxer

  • Активист
  • *
  • Сообщений: 656
  • Release: 14.10 Codename: utopic
    • Просмотр профиля
Re: libconfig++.so.5
« Ответ #3 : 18 Октябрь 2014, 10:47:18 »
HOINOM_KITT,
поставьте на тему - решено, в меню темы.

 

Страница сгенерирована за 0.054 секунд. Запросов: 25.