Форум русскоязычного сообщества Ubuntu


Автор Тема: mate system monitor не все процессы показывает  (Прочитано 2453 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн shost

  • Автор темы
  • Активист
  • *
  • Сообщений: 560
    • Просмотр профиля
свое в автостарт ставлю, смотрю по монитору - что не стартует, и как то мало всего, смотрю - и крона нет
тогда понял что он что то не то показывает, глянул в htop - там все норм и мое тоже

отсюда вопрос - как в нем (системном мониторе) вкл что бы тоже все процессы показывал (а то он часть какую то)
mate 1.8.1
не шибко важно, но все же
--
или какой монитор иной для процессов найти?

Оффлайн alsoijw

  • Старожил
  • *
  • Сообщений: 4062
  • Fedora 25 GNOME 3 amd64
    • Просмотр профиля
Re: mate system monitor не все процессы показывает
« Ответ #1 : 20 Октября 2014, 21:02:46 »
shost, а там нет меню вид?
Мало видеть нам начало - надо видеть и конец. Если видишь ты создание - значит где-то есть ТВОРЕЦ
Многие жалуются: геометрия в жизни не пригодилась. Ямб от хорея им приходится отличать ежедневно?

Оффлайн shost

  • Автор темы
  • Активист
  • *
  • Сообщений: 560
    • Просмотр профиля
Re: mate system monitor не все процессы показывает
« Ответ #2 : 20 Октября 2014, 21:04:18 »
все что есть обсмотрел - явного нету ничего
у гномовского (от Ubuntu 1004) те же настройки в гуе его - разницы нет, а показывают разное
« Последнее редактирование: 20 Октября 2014, 21:06:31 от shost »

Оффлайн mmfaddeev

  • Активист
  • *
  • Сообщений: 591
    • Просмотр профиля
Re: mate system monitor не все процессы показывает
« Ответ #3 : 20 Октября 2014, 21:59:39 »
"Вид ---> Все процессы" не оно? По умолчанию включено "Мои процессы" .

Оффлайн shost

  • Автор темы
  • Активист
  • *
  • Сообщений: 560
    • Просмотр профиля
Re: mate system monitor не все процессы показывает
« Ответ #4 : 20 Октября 2014, 23:26:17 »
ой, где мой глаза были!
спасибо

 

Страница сгенерирована за 0.039 секунд. Запросов: 25.