Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: Ubuntu 8.04+Opera 9.5 Beta = dependency libqt3c102-mt  (Прочитано 779 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Tronometr

  • Автор темы
  • Новичок
  • *
  • Сообщений: 9
    • Просмотр профиля
Подскажите как решить эту проблему? Не могу работать за Firefox -ом!!!
« Последнее редактирование: 08 Май 2008, 15:15:35 от Tronometr »

Оффлайн menfis

  • Новичок
  • *
  • Сообщений: 18
    • Просмотр профиля
Re: Ubuntu 8.04+Opera 9.5 Beta = dependency libqt3c102-mt
« Ответ #1 : 08 Май 2008, 14:22:59 »
тоже не могу работать в мозиле. пока поставил opera 9.27 старенькая конечно, но работать можно.
сколько я не пробовал, но не могу ни как привыкнуть к Firefox
Ubuntu 8.04

Оффлайн Tronometr

  • Автор темы
  • Новичок
  • *
  • Сообщений: 9
    • Просмотр профиля
Re: Ubuntu 8.04+Opera 9.5 Beta = dependency libqt3c102-mt
« Ответ #2 : 08 Май 2008, 16:43:50 »
О майн гот!
Неужели все таки прийдеться работать в Мозилле???? Помогите!

Thread

  • Гость
Re: Ubuntu 8.04+Opera 9.5 Beta = dependency libqt3c102-mt
« Ответ #3 : 08 Май 2008, 17:30:45 »
Странные зависимости. Обычно опера зависит от libqt3-mt.

 

Страница сгенерирована за 0.054 секунд. Запросов: 23.