Форум русскоязычного сообщества Ubuntu


За новостями русскоязычного сообщества и Ubuntu в целом можно следить на нашей страничке в Google+

Автор Тема: проблема с Realtek RTL8168C/8111C  (Прочитано 1926 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн BonJovi134

  • Автор темы
  • Новичок
  • *
  • Сообщений: 6
    • Просмотр профиля
проблема с Realtek RTL8168C/8111C
« : 15 Май 2008, 10:33:32 »
собственно САБЖ.

нашел как устранить даный баг на форуме
http://damienkane.livejournal.com/tag/realtek+8168c+8111c

сетевуха заработала. но каждый раз когда включаю комп, надо запускать на него пинг, чтоб она поднялась :)
может у кого были похожие траблы ? помогите, спасибо.

Оффлайн Shefango

  • Старожил
  • *
  • Сообщений: 1121
  • "Нет ни Зла, ни Добра. Только Целесообразность"
    • Просмотр профиля
Re: проблема с Realtek RTL8168C/8111C
« Ответ #1 : 15 Май 2008, 18:37:04 »
Как помочь не знаю, но у меня такая же сетевая, и всё работает нормально.  8)
Ubuntu MATE@G2120/ASRock H61M-DGS/2x2Gb RAM/500Gb,1Tb,1Tb SATA/GF GTХ650/ext4
Runtu XFCE-14.04@Dell Inspirion 3542

Оффлайн sht0rm

  • Старожил
  • *
  • Сообщений: 3397
    • Просмотр профиля
Re: проблема с Realtek RTL8168C/8111C
« Ответ #2 : 20 Май 2008, 17:43:04 »
to BonJovi134
Попробуй в биосе wake on lan включить

Оффлайн BonJovi134

  • Автор темы
  • Новичок
  • *
  • Сообщений: 6
    • Просмотр профиля
Re: проблема с Realtek RTL8168C/8111C
« Ответ #3 : 05 Июнь 2008, 08:59:01 »
to BonJovi134
Попробуй в биосе wake on lan включить

непомогло :)

Оффлайн Shefango

  • Старожил
  • *
  • Сообщений: 1121
  • "Нет ни Зла, ни Добра. Только Целесообразность"
    • Просмотр профиля
Re: проблема с Realtek RTL8168C/8111C
« Ответ #4 : 05 Июнь 2008, 14:19:31 »
Мать какая? Попробуй поставить более свежий БИОС.
Ubuntu MATE@G2120/ASRock H61M-DGS/2x2Gb RAM/500Gb,1Tb,1Tb SATA/GF GTХ650/ext4
Runtu XFCE-14.04@Dell Inspirion 3542

 

Страница сгенерирована за 0.053 секунд. Запросов: 22.