Форум русскоязычного сообщества Ubuntu


Автор Тема: Лаги при воспроизведении видео  (Прочитано 372 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн bingo123

  • Автор темы
  • Участник
  • *
  • Сообщений: 129
    • Просмотр профиля
В последнее время начал замечать не приятную особенность - при просмотре видео в интернете Ubuntu 17.04 начинает подлагивать, а иной раз вообще тормозить. На моем ноутбуке две видеокарты Intel HD и Nvidia GeForce GT 630M. В гугле нашел, что надо с драйверами разобраться, установить Bumblebee. Я вот не могу понять, нужна ли мне эта программа или нет? И какой драйвер надо установить?

На данный момент у меня вот так:

Оффлайн Pilot6

  • Старожил
  • *
  • Сообщений: 13508
  • Xubuntu 18.04
    • Просмотр профиля
Re: Лаги при воспроизведении видео
« Ответ #1 : 12 Май 2017, 23:54:09 »
bumblebee не нужно. Драйвер поставьте 375.
Я в личке не консультирую. Вопросы задавайте на форуме.

Оффлайн bingo123

  • Автор темы
  • Участник
  • *
  • Сообщений: 129
    • Просмотр профиля
Re: Лаги при воспроизведении видео
« Ответ #2 : 12 Май 2017, 23:56:08 »
Pilot6, не могли бы вы объяснить почему? Просто я поинтересовался у одно товарища, он сказал, что нужно ли Bumblebee либо Nvidia Prime.

Оффлайн Pilot6

  • Старожил
  • *
  • Сообщений: 13508
  • Xubuntu 18.04
    • Просмотр профиля
Re: Лаги при воспроизведении видео
« Ответ #3 : 12 Май 2017, 23:59:52 »
bingo123,
Prime само установится.
Я в личке не консультирую. Вопросы задавайте на форуме.

Оффлайн bingo123

  • Автор темы
  • Участник
  • *
  • Сообщений: 129
    • Просмотр профиля
Re: Лаги при воспроизведении видео
« Ответ #4 : 13 Май 2017, 00:25:44 »
Pilot6, посмотрел сейчас 2-3 видео-ролика - вроде не лагает и ноутбук перестал орать (греться). Спасибо!

 

Страница сгенерирована за 0.177 секунд. Запросов: 24.