Форум русскоязычного сообщества Ubuntu


Автор Тема: Не запускает chromium-browser  (Прочитано 303 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Mister_Robot22

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Не запускает chromium-browser
« : 13 Апрель 2020, 22:04:57 »
В чём может быть проблема? Пытался гуглить ничего не находит. Удалял хромиум и ставил занового, та же самая ошибка
https://imgur.com/pbFKwlb

ТС не появлялся на Форуме более трех месяцев по состоянию на 19/03/2021 (последняя явка: 13/04/2020). Модератором раздела принято решение закрыть тему.
--zg_nico
« Последнее редактирование: 19 Март 2021, 14:09:44 от zg_nico »

Оффлайн Pilot6

  • Старожил
  • *
  • Сообщений: 13694
  • Xubuntu 18.04
    • Просмотр профиля
Re: Не запускает chromium-browser
« Ответ #1 : 13 Апрель 2020, 22:29:35 »
Осталось сообщить что у вас за система. И не надо картинок терминала выкладывать. Оттуда можно текст копировать.
Я в личке не консультирую. Вопросы задавайте на форуме.

Оффлайн Mister_Robot22

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: Не запускает chromium-browser
« Ответ #2 : 13 Апрель 2020, 22:33:38 »
Linux Ubuntu 16.04 32-bit. Запускается через Oracle VM VirtualBox

Оффлайн Aleksandru

  • СуперМодератор
  • Старожил
  • *
  • Сообщений: 2841
    • Просмотр профиля
Re: Не запускает chromium-browser
« Ответ #3 : 13 Апрель 2020, 23:16:35 »
Нет 32х битных хромиумо- браузеров, поэтому и не устанавливается.
Intel Core i3-3240 3.40GHz, GeForce GT 1030, MSI H61M-P20, 8GB RAM, KINGSTON SV300S37A240G, Kubuntu 20.04

 

Страница сгенерирована за 0.091 секунд. Запросов: 26.