Форум русскоязычного сообщества Ubuntu


Автор Тема: негрузит систему после ввода пароля  (Прочитано 320 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн dmitry7520

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
доброго дня перешел с виндовс на Ubuntu и пошли первые проблеммы .делал чистую установку Ubuntu 20.04 поставил автовход но не тут то было пароль ввожу правильный но дальше его дело не идет почитал форум поменял драйвера видюхи ставил разные не помогло все что описано на форуме тоже не помогло . захожу через груб после поиска ошибок заходит без проблем но это нужно делать при каждом запуске вообщем беда . пробовал поставить кде но и он не работает нет шестеренки выбора.в линукс я новичек пишите какие файлы нужно сюда скинуть и где их взять по возможности .

ТС не появлялся на Форуме более трех месяцев по состоянию на 19/03/2021 (последняя явка: 11/07/2020). Модератором раздела принято решение закрыть тему.
--zg_nico
« Последнее редактирование: 19 Марта 2021, 14:24:23 от zg_nico »

Оффлайн Вокруг

  • Участник
  • *
  • Сообщений: 187
    • Просмотр профиля
Re: негрузит систему после ввода пароля
« Ответ #1 : 11 Июля 2020, 13:55:52 »
Если дрова от нвидиа, то автовход пока не работает. Со свободными дровами работает, но там проблем больше возникнет - от тормозов, до зависаний. Поэтому просто поставь вход по паролю
Вам телеграмма @vokruglinux

Оффлайн dmitry7520

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: негрузит систему после ввода пароля
« Ответ #2 : 11 Июля 2020, 14:52:38 »
Если дрова от нвидиа, то автовход пока не работает. Со свободными дровами работает, но там проблем больше возникнет - от тормозов, до зависаний. Поэтому просто поставь вход по паролю
фууух спасибо за подсказку а я уж чуть не удалил ее нафиг , думал что с кривыми руками там совсем нечего делать   ;D

Оффлайн Pilot6

  • Старожил
  • *
  • Сообщений: 13909
  • Xubuntu 18.04
    • Просмотр профиля
Re: негрузит систему после ввода пароля
« Ответ #3 : 11 Июля 2020, 14:56:06 »
dmitry7520,
Я думаю, что если выключить Secure Boot в биосе, то должно и так работать.
Я в личке не консультирую. Вопросы задавайте на форуме.

 

Страница сгенерирована за 0.037 секунд. Запросов: 25.