Форум русскоязычного сообщества Ubuntu


Получить помощь и пообщаться с другими пользователями Ubuntu можно
на irc канале #ubuntu-ru в сети Freenode
и в Jabber конференции ubuntu@conference.jabber.ru

Автор Тема: Полосы при загрузке  (Прочитано 1758 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн vitorg

  • Автор темы
  • Участник
  • *
  • Сообщений: 165
    • Просмотр профиля
Полосы при загрузке
« : 24 Июль 2008, 13:03:19 »
Где-то в одной из 10 загрузок на экране появляются какие-то непонятные чёрные полосы, кто-нить в курсе что это (см вложение)?
Если залогиниться, то полосы не исчезают, помогает перезагрузка.

Ubuntu Hardy + Panasonic CF-Y7



* Учимся заливать картинки на форум.
* Модератор Garfeild.

Я знаю как заливать, сначала так и сделал, но на следующий день картинка уже не открывалась, сервер возвращал ошибку (уже не помню какую). Попробую ещё раз.
Вот и сейчас пишет при открытии вложения "502 Bad Gateway The server returned an invalid or incomplete response", поэтому вставляю как могу.
« Последнее редактирование: 25 Июль 2008, 19:15:43 от vitorg »
Ноутбук Panasonic CF-Y7 + Ubuntu 9.04

Оффлайн AAXEE

  • Активист
  • *
  • Сообщений: 291
    • Просмотр профиля
Re: Полосы при загрузке
« Ответ #1 : 24 Июль 2008, 13:27:40 »
А у меня появляется иногда синяя пунктирная линия.
Могу предположить, что это происходит после обновления ядра.

Оффлайн vitorg

  • Автор темы
  • Участник
  • *
  • Сообщений: 165
    • Просмотр профиля
Re: Полосы при загрузке
« Ответ #2 : 25 Июль 2008, 12:37:15 »
Не, обновление ядра не при чём, по крайней мере закономерности не прослеживается, такое происходит в случайные моменты времени.
Ноутбук Panasonic CF-Y7 + Ubuntu 9.04

Оффлайн contestar

  • Участник
  • *
  • Сообщений: 114
    • Просмотр профиля
Re: Полосы при загрузке
« Ответ #3 : 25 Июль 2008, 13:04:20 »
у меня при загрузке, вверху экрана строка с иероглифами )

Оффлайн vitorg

  • Автор темы
  • Участник
  • *
  • Сообщений: 165
    • Просмотр профиля
Re: Полосы при загрузке
« Ответ #4 : 25 Июль 2008, 14:17:19 »
у меня при загрузке, вверху экрана строка с иероглифами )
А если залогиниться она исчезает?
Ноутбук Panasonic CF-Y7 + Ubuntu 9.04

Оффлайн contestar

  • Участник
  • *
  • Сообщений: 114
    • Просмотр профиля
Re: Полосы при загрузке
« Ответ #5 : 25 Июль 2008, 17:42:50 »
А если залогиниться она исчезает?

Да, если залогиниться - исчезает. появляется только когда экран загрузки Ubuntu. Ноутбук Sony Vaio NR385E из Штатов. Ubuntu 8.04.1. Установлен автологин. Попробую без него.
« Последнее редактирование: 25 Июль 2008, 17:45:12 от contestar »

 

Страница сгенерирована за 0.054 секунд. Запросов: 22.