Форум русскоязычного сообщества Ubuntu


Следите за новостями русскоязычного сообщества Ubuntu в Twitter-ленте @ubuntu_ru_loco

Автор Тема: Не грузиться система  (Прочитано 446 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Askent

  • Автор темы
  • Активист
  • *
  • Сообщений: 265
    • Просмотр профиля
Не грузиться система
« : 27 Сентябрь 2008, 13:53:04 »
загрузчик стоит на харде где виста.Сам линукс на другом харде. Все нормально работало и грузилось, но щас когда ребутаеш комп, комп тупо виснет ещё в начальной загрузке Биоса.Тоесть даже в биос не зайдёш. Как это вылечить незнаете?Может чтото в биосе неправильно стоит
AMD Phenom II Zosma 2.900, 4Gb DDR3, nvidia 560gtx 1024mb

Оффлайн buhoy

  • Новичок
  • *
  • Сообщений: 17
    • Просмотр профиля
Re: Не грузиться система
« Ответ #1 : 27 Сентябрь 2008, 14:07:36 »
Ты комп не разгонял? попробуй на материнке сбросить настройки биоса. тут дело-то уже не в ОС

Оффлайн Askent

  • Автор темы
  • Активист
  • *
  • Сообщений: 265
    • Просмотр профиля
Re: Не грузиться система
« Ответ #2 : 27 Сентябрь 2008, 17:22:11 »
разгонял, и причем до того как сбросил разгон все было круто.А как поставил по дефолту стало лагать.Надо будет опять разогнать
AMD Phenom II Zosma 2.900, 4Gb DDR3, nvidia 560gtx 1024mb

Оффлайн buhoy

  • Новичок
  • *
  • Сообщений: 17
    • Просмотр профиля
Re: Не грузиться система
« Ответ #3 : 27 Сентябрь 2008, 17:56:50 »
Хм, странно...так не должно быть...значит какие-то параметры не сбросились...

Оффлайн Askent

  • Автор темы
  • Активист
  • *
  • Сообщений: 265
    • Просмотр профиля
Re: Не грузиться система
« Ответ #4 : 28 Сентябрь 2008, 12:31:31 »
обнулил биос, вроде запахало все как надо :D
AMD Phenom II Zosma 2.900, 4Gb DDR3, nvidia 560gtx 1024mb

 

Страница сгенерирована за 0.054 секунд. Запросов: 23.