Форум русскоязычного сообщества Ubuntu


Хотите сделать посильный вклад в развитие Ubuntu и русскоязычного сообщества?
Помогите нам с документацией!

Автор Тема: После установки Ubuntu в винде не работает сеть  (Прочитано 659 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Maksus

  • Автор темы
  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Всем доброго времени суток! Обратиться больше не к кому, поэтому прошу помощи здесь... На одном жестком стоит WinXP SP2 Pro. На второй жесткий установил Ubuntu 8.10, настроил VPN, скачал обновления поигрался с визуальными эффектами, порадовался красоте. На следующий день запускаю винду, подключаюсь к нету и... icq, thebat, mailagent, e-mule, m-torrent - не подключаются, работает только Opera. Т.е. сейчас под виндой я могу только просматривать страницы, а пользоваться аськой и почтой через бат ну никак. Пробовал брандмауэр отключать, каспера отключал, настройки подключения все десять раз проверил... Подскажите пожалуйста, в чем может быть проблема? (Может это винда мстит за то, что я хочу уйти от нее ;-(   )
Заранее спасибо.

Оффлайн Maksus

  • Автор темы
  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Re: После установки Ubuntu в винде не работает сеть
« Ответ #1 : 18 Февраль 2009, 13:33:31 »
Неужели никто не сталкивался с подобным траблом? Прошу помощи!!!

Оффлайн carton

  • Участник
  • *
  • Сообщений: 188
    • Просмотр профиля
Re: После установки Ubuntu в винде не работает сеть
« Ответ #2 : 18 Февраль 2009, 13:42:58 »
Ubuntu  не малейшего отношения не имеет к настройкам винды.... :coolsmiley: это 99% если  в опере открываться странички значит инет работает.....а вот какие ошибки пишет аська и бат в студию.....хотя это тема не для этого форума( ;))

Оффлайн Maksus

  • Автор темы
  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Re: После установки Ubuntu в винде не работает сеть
« Ответ #3 : 18 Февраль 2009, 13:52:10 »
Ubuntu  не малейшего отношения не имеет к настройкам винды.... :coolsmiley: это 99% если  в опере открываться странички значит инет работает.....а вот какие ошибки пишет аська и бат в студию.....хотя это тема не для этого форума( ;))
Я понимаю, что не для этого форума,сильно уж не пинайте, но началось-то это именно после установки убунты... Ошибки? Все пишут, что не возможно соединиться с сервером, будь то почтовый сервер или icq-сервер... Я понимаю, что эти две ОС никоим образом друг с другом не связаны, но не мог же мой провайдер отрубить все сервисы??? Хотя... Сегодня попробую в Ubuntu настроить почту или асю, тогда и посмотрим, эх... был бы отпуск, я бы ее помучал =)))

 

Страница сгенерирована за 0.071 секунд. Запросов: 22.