Форум русскоязычного сообщества Ubuntu


Считаете, что Ubuntu недостаточно дружелюбна к новичкам?
Помогите создать новое Руководство для новичков!

Автор Тема: не открывается сайт  (Прочитано 368 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн yuri89

  • Автор темы
  • Участник
  • *
  • Сообщений: 108
  • Юрий
    • Просмотр профиля
не открывается сайт
« : 30 Декабрь 2009, 17:42:27 »
решил зайти в контакт поздравить всех далеких) и вот какая штука, страница входа загружается без проблем, а вот на личную страницу не заходит(т.е. грузит-грузит и все так и остается часами, пробовал вводить заведомо неправильные логины и пароли - ноль эмоций, даже не выдает что не правильный логин/пароль, продолжает грузить тупо). грузит с надписью " Поиск login.vk.com... " пробовал открывать через такие браузеры как естественно огнелис(из которого раньше все нормально грузилось), айсвижл, конкъюэрор, сиаманкей - везде одно и то же.  на 2-м компьютере подключенном к этому же роутеру все спокойно загружатся через огнелис(Ubuntu 9.10).
посоветуйте что-нибудь пожалуйста)

Оффлайн Mam(O)n

  • Заслуженный пользователь
  • Старожил
  • *
  • Сообщений: 5855
    • Просмотр профиля
Re: не открывается сайт
« Ответ #1 : 30 Декабрь 2009, 17:47:55 »
Понизь mtu на интерфейсе.

Оффлайн yuri89

  • Автор темы
  • Участник
  • *
  • Сообщений: 108
  • Юрий
    • Просмотр профиля
Re: не открывается сайт
« Ответ #2 : 30 Декабрь 2009, 20:09:50 »
попробовал ставить от 1500 до 100 - 0 эмоций

ГЫ - с виртуалки с гостевой вин 2000 через интернет эксплорер заходит моментом)

Оффлайн Mam(O)n

  • Заслуженный пользователь
  • Старожил
  • *
  • Сообщений: 5855
    • Просмотр профиля
Re: не открывается сайт
« Ответ #3 : 30 Декабрь 2009, 20:16:53 »
Мту каким образом понижал, типа sudo ifconfig eth0 mtu 1300 ?

ping login.vk.com проходит?

Оффлайн yuri89

  • Автор темы
  • Участник
  • *
  • Сообщений: 108
  • Юрий
    • Просмотр профиля
Re: не открывается сайт
« Ответ #4 : 30 Декабрь 2009, 21:34:51 »
Мту каким образом понижал, типа sudo ifconfig eth0 mtu 1300 ?
да так
 
пинг не идет

Оффлайн Mam(O)n

  • Заслуженный пользователь
  • Старожил
  • *
  • Сообщений: 5855
    • Просмотр профиля
Re: не открывается сайт
« Ответ #5 : 30 Декабрь 2009, 21:40:32 »
IP адрес то хоть резолвится?

Оффлайн yuri89

  • Автор темы
  • Участник
  • *
  • Сообщений: 108
  • Юрий
    • Просмотр профиля
Re: не открывается сайт
« Ответ #6 : 01 Январь 2010, 16:23:44 »
короче поставил mtu 1500 и после ребута (или хз еще после чего еще ;D) сайт стал открываться нормально)

 

Страница сгенерирована за 0.056 секунд. Запросов: 22.