Форум русскоязычного сообщества Ubuntu


За новостями русскоязычного сообщества и Ubuntu в целом можно следить на нашей страничке в Google+

Автор Тема: Проблема с обоями  (Прочитано 356 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн topolina

  • Автор темы
  • Любитель
  • *
  • Сообщений: 68
  • Welcome to the Eminem show!
    • Просмотр профиля
    • http://twitter.com/sabinellatti
Проблема с обоями
« : 20 Апрель 2010, 16:53:15 »
Открываю в "изменить фон рабочего стола" картинки которые добавила туда день тому назад, их тама не оказывается. А при врублении компа вместо обоя которую устанавливала, открывается что-то  оранжевое (или как еще этот цвет назвать), но не обой установленный мною. Что делать?
Be yourself man, be proud of who you are © Eminem (Beautiful)

Оффлайн sashkable

  • Новичок
  • *
  • Сообщений: 3
  • когда-нибудь, да пойму!!! =)
    • Просмотр профиля
Re: Проблема с обоями
« Ответ #1 : 20 Апрель 2010, 17:07:59 »
чтобы после перезагрузки обои оставались теми же что ты ставишь - нужно чтобы они лежали в твоей домашней папке (допустим Переход/Картинки), а не на другом разделе...
Asus X53Sm i5-2450M/4Gb RAM
Intel HD Graphics 3000 + NV GT 630M 2048 Mb

Оффлайн topolina

  • Автор темы
  • Любитель
  • *
  • Сообщений: 68
  • Welcome to the Eminem show!
    • Просмотр профиля
    • http://twitter.com/sabinellatti
Re: Проблема с обоями
« Ответ #2 : 20 Апрель 2010, 17:10:06 »
Спасибо огромное )))
Be yourself man, be proud of who you are © Eminem (Beautiful)

Оффлайн r.o.m.a.N

  • Активист
  • *
  • Сообщений: 757
  • Debian Testing | KDE
    • Просмотр профиля
Re: Проблема с обоями
« Ответ #3 : 20 Апрель 2010, 18:06:34 »
Надо чтобы раздел монтировался автоматически.

Оффлайн DoublePain

  • Активист
  • *
  • Сообщений: 574
    • Просмотр профиля
Re: Проблема с обоями
« Ответ #4 : 20 Апрель 2010, 18:17:06 »
Кстати да, было у меня такое =) Но как оказалось, я не сделал автомонтирование раздела ntfs, вот и нифига не вышло. Редактируйте fstab и будет Вам счастье ;)
pain projection
Athlon II 620 x4 2.66GHz,4gb,Radeon HD4670 + Ubuntu 12.04 x64
Получено 2 845 kБ за 4с (666 kБ/c)

Оффлайн Кунни

  • Активист
  • *
  • Сообщений: 418
  • мил и пушист
    • Просмотр профиля
Re: Проблема с обоями
« Ответ #5 : 20 Апрель 2010, 19:22:27 »
Редактируйте fstab и будет Вам счастье ;)
Или утилитка ntfs-config в помощь
Пытаюсь отучить людей использовать фразу "не суть важно" (вместо "не суть", "не важно" или "не столь важно")

 

Страница сгенерирована за 0.064 секунд. Запросов: 22.