Форум русскоязычного сообщества Ubuntu


Хотите сделать посильный вклад в развитие Ubuntu и русскоязычного сообщества?
Помогите нам с документацией!

Автор Тема: Ubuntu One не работает в 10.04  (Прочитано 1663 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн BHYCHIK

  • Автор темы
  • Новичок
  • *
  • Сообщений: 14
    • Просмотр профиля
Ubuntu One не работает в 10.04
« : 02 Май 2010, 01:23:38 »
Добрый день. Поставил русифицированную 10.04, попытался настроить Ubuntu One. У меня запрашивается пароль для новой связки ключей, ввожу его и дальше ничего не происходит. Если еще раз нажать на значек Ubuntu One, снова запрашивается пароль для новой связки. В 9.10 все работало отлично.

Оффлайн Padmih

  • Новичок
  • *
  • Сообщений: 15
    • Просмотр профиля
Re: Ubuntu One не работает в 10.04
« Ответ #1 : 03 Май 2010, 17:41:30 »
Да с брелками сразу после установки есть проблема, но почему то она решилась сама собой. Тупо брелок заработал и все. А вот Ubuntu One не работает (( пишет что подключен а синхронизировать не хочет, правда я з NATом сижу, может по этому....

Оффлайн BabyBat

  • Новичок
  • *
  • Сообщений: 12
    • Просмотр профиля
Re: Ubuntu One не работает в 10.04
« Ответ #2 : 13 Май 2010, 00:36:05 »
У меня немного другой вопрос. Подключиться удалось сразу, но в 10.04 Ubuntu One  исчезло из меню Places :( Как бы его вернуть взад?

Оффлайн ShadowUser15

  • Активист
  • *
  • Сообщений: 714
    • Просмотр профиля
Re: Ubuntu One не работает в 10.04
« Ответ #3 : 27 Сентябрь 2010, 16:49:51 »
непонятно куда фтыкать этот логин (почтовый ящик) и пароль...

Пользователь решил продолжить мысль 27 Сентябрь 2010, 17:01:20:
вот он ответ
https://wiki.ubuntu.com/UbuntuOne/FAQ#How%20do%20I%20add%20my%20computer?
« Последнее редактирование: 27 Сентябрь 2010, 17:01:20 от ShadowUser15 »
вероятное введение нестандартных десятичностей, внутри системы - заставляет задуматься о переходе на другой

 

Страница сгенерирована за 0.053 секунд. Запросов: 22.