Форум русскоязычного сообщества Ubuntu


Увидели сообщение с непонятной ссылкой, спам, непристойность или оскорбление?
Воспользуйтесь ссылкой «Сообщить модератору» рядом с сообщением!

Автор Тема: Нету автообновлений :( (10.04)  (Прочитано 292 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн watashi

  • Автор темы
  • Активист
  • *
  • Сообщений: 256
    • Просмотр профиля
Нету автообновлений :( (10.04)
« : 17 Май 2010, 22:46:00 »
Вобщем, система не маякует, что появились обновления :( Если вручную запустить обновляллку, то показывает, а автоматом не сигнализирует :( Почему? :(

Explode

  • Гость
Re: Нету автообновлений :( (10.04)
« Ответ #1 : 17 Май 2010, 22:50:45 »
у меня такое же было и с 9.10. хотя напрягало не сильно, я стабильно раз в три дня в ручную проверял

Пользователь решил продолжить мысль 17 Май 2010, 22:51:56:
посмотри в автозагрузке, стоит ли "Оповещение об обновлениях"? хотя у меня эт было, а току ноль..

Оффлайн watashi

  • Автор темы
  • Активист
  • *
  • Сообщений: 256
    • Просмотр профиля
Re: Нету автообновлений :( (10.04)
« Ответ #2 : 17 Май 2010, 22:58:31 »
посмотри в автозагрузке, стоит ли "Оповещение об обновлениях"? хотя у меня эт было, а току ноль..

Конечно, галочка стоит в автозапуске "Оповещение об обновлениях". Только нифига не оповещает :(

Оффлайн Rachinsky

  • Новичок
  • *
  • Сообщений: 20
    • Просмотр профиля
Re: Нету автообновлений :( (10.04)
« Ответ #3 : 17 Май 2010, 23:03:07 »
Присоединяюсь к вопросу.

Оффлайн LoggerUA

  • Участник
  • *
  • Сообщений: 152
    • Просмотр профиля
Re: Нету автообновлений :( (10.04)
« Ответ #4 : 17 Май 2010, 23:05:29 »
с 9.10 такое есть и указатели мыши тоже  :idiot2:

 

Страница сгенерирована за 0.054 секунд. Запросов: 22.