Форум русскоязычного сообщества Ubuntu


Увидели сообщение с непонятной ссылкой, спам, непристойность или оскорбление?
Воспользуйтесь ссылкой «Сообщить модератору» рядом с сообщением!

Автор Тема: Не работает кулер!  (Прочитано 843 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ASerputko

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Не работает кулер!
« : 05 Январь 2011, 01:09:45 »
Ребята помогите!!! я установил ubuntu 10.10 на acer z5715, устанавливал с под винды с помощью программы wubi
При включение компьютера  и выборе ОС ubuntu  останавливается куллер, после чего ноут нагревается и перезагружается.
Подскажите, как завести куллер, или как бороться с  подобного рода проблемами ?
Заранее спасибо!

Оффлайн patron37

  • Любитель
  • *
  • Сообщений: 87
  • прочитал GPL
    • Просмотр профиля
Re: Не работает кулер!
« Ответ #1 : 05 Январь 2011, 01:15:27 »
а при выборе винды?

Оффлайн ASerputko

  • Автор темы
  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: Не работает кулер!
« Ответ #2 : 05 Январь 2011, 01:39:25 »
на винде все ок, кулер работает норм. сам включается, когда температура поднимается


Оффлайн slava.sse

  • Новичок
  • *
  • Сообщений: 7
  • Юный линуксойд
    • Просмотр профиля
Re: Не работает кулер!
« Ответ #3 : 05 Январь 2011, 01:42:03 »
просто установи нормально Ubuntu на живой комп,я всегда так делаю

ыскуфь

  • Гость
Re: Не работает кулер!
« Ответ #4 : 05 Январь 2011, 02:58:21 »

 

Страница сгенерирована за 0.05 секунд. Запросов: 22.